WordPress 3.4.2 JetPack插件爆路径漏洞

Version: WordPress 3.4.2

测试方法:

http://site/wp-content/plugins/jetpack/functions.opengraph.php

本文固定链接: https://www.unhonker.com/bug/748.html | 90' s Blog|关注网络信息安全

该日志由 unhonker 于2012年12月12日发表在 漏洞公布 分类下, 你可以发表评论,并在保留原文地址及作者的情况下引用到你的网站或博客。
原创文章转载请注明: WordPress 3.4.2 JetPack插件爆路径漏洞 | 90' s Blog|关注网络信息安全
【上一篇】
【下一篇】

WordPress 3.4.2 JetPack插件爆路径漏洞:目前有1 条留言

  1. 沙发
    0x80:

    学习了

    2012-12-12 10:24

发表评论

您必须 [ 登录 ] 才能发表留言!